<!DOCTYPE html>
<html lang="tr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <title>Marketten çaldı, evinde sakladı! | Korkusuz Gazetesi</title>
    <link rel="amphtml" href="https://www.korkusuz.com.tr/marketten-caldi-evinde-sakladi.html/amp" /><meta name="generator" content="AMP for WP 1.0.49"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel='prev' title='Gömü altını almaya geldi, dolandırılmaktan polis kurtardı' href='https://www.korkusuz.com.tr/gomu-altini-almaya-geldi-dolandirilmaktan-polis-kurtardi.html' />
<link rel='next' title='Üst geçitten D-100&#8217;e atladı!' href='https://www.korkusuz.com.tr/ust-gecitten-d-100e-atladi.html' />
<link rel="canonical" href="https://www.korkusuz.com.tr/marketten-caldi-evinde-sakladi.html" />
<meta charset="UTF-8"/>
<base href="https://www.korkusuz.com.tr"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="Content-Language" content="tr" />
<meta http-equiv="last-modified" content="2020-10-15T15:00:09+03:00">
<meta name="robots" content="FOLLOW, INDEX" />
<meta name="description" content="Marketten çaldı, evinde sakladı! Kocaeli’nin Derince ilçesinde girdiği bir marketten çaldığı sigara, gıda ve temizlik malzemelerini evine zulalayan şahıs polis ekipleri tarafından yakalanarak gözaltına alındı.">
<meta name="keywords" content="Marketten,çaldı,,evinde,sakladı!">
<meta name="title" content="Marketten çaldı, evinde sakladı!">
<meta name="datePublished" content="2020-10-15T15:00:09+03:00">
<meta name="dateModified" content="2020-10-15T15:00:09+03:00">
<meta name="url" content="https://www.korkusuz.com.tr/marketten-caldi-evinde-sakladi.html" />
<meta name="articleSection" content="news" />
<meta itemprop="dateCreated" content="2020-10-15T15:00:09+03:00">
<meta itemprop="dateModified" content="2020-10-15T15:00:09+03:00">
<meta name="news_keywords" content="Marketten, çaldı,, evinde, sakladı"/>
<link rel="image_src"  href="https://cdn-korkusuz.sozcu.com.tr/cdn/2020/10/market.jpg" />
<meta property="og:site_name" content="Korkusuz Gazetesi" />
<meta property="og:url" content="https://www.korkusuz.com.tr/marketten-caldi-evinde-sakladi.html" />
<meta property="og:image" content="https://cdn-korkusuz.sozcu.com.tr/cdn/2020/10/market.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="360" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marketten çaldı, evinde sakladı!"/>
<meta property="og:description" content="Marketten çaldı, evinde sakladı! Kocaeli’nin Derince ilçesinde girdiği bir marketten çaldığı sigara, gıda ve temizlik malzemelerini evine zulalayan şahıs polis ekipleri tarafından yakalanarak gözaltına alındı."/>
<meta name="sgm:pageType" content="News Page" />
<meta name="sgm:pageCat" content="Yaşam,yasam" />
<meta name="sgm:newsId" content="207263|korkusuz" />
<meta name="sgm:pageUrl" content="https://www.korkusuz.com.tr/marketten-caldi-evinde-sakladi.html" />
<meta name="sgm:newsTitle" content="Marketten çaldı, evinde sakladı!" />
<meta name="sgm:newsDesc" content="Marketten çaldı, evinde sakladı! Kocaeli’nin Derince ilçesinde girdiği bir marketten çaldığı sigara, gıda ve temizlik malzemelerini evine zulalayan şahıs polis ekipleri tarafından yakalanarak gözaltına alındı." />
<meta name="sgm:newsImage" content="https://cdn-korkusuz.sozcu.com.tr/cdn/2020/10/market.jpg" />
<meta name="sgm:pageAuthor" content="Gökhan Güllühan" />
<meta name="sgm:seoNews" content="false" />
<meta name="sgm:publisherDate" content="1602763209" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdn-korkusuz.sozcu.com.tr/cdn/2020/10/market.jpg" />
<meta name="twitter:site" content="@korkusuzgazete" />
<meta name="twitter:title" content="Marketten çaldı, evinde sakladı!" />
<meta name="twitter:description" content="Kocaeli’nin Derince ilçesinde girdiği bir marketten çaldığı sigara, gıda ve temizlik malzemelerini evine zulalayan şahıs polis ekipleri tarafından yakalanarak gözaltına alındı." />
<meta name="sem:pageAuthor" content="Gökhan Güllühan" />
<meta itemprop="url" content="https://www.korkusuz.com.tr" />
<meta itemprop="copyrightHolder" content="https://www.korkusuz.com.tr" />
<meta itemprop="isFamilyFriendly" content="true" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="dns-prefetch" href="https://www.google-analytics.com"/>
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://www.googletagservices.com"/>
<link rel="dns-prefetch" href="https://cdn-korkusuz.sozcu.com.tr"/>
<link rel="preconnect" href="https://cdn-korkusuz.sozcu.com.tr"/>
<link rel="index" title="Korkusuz, Haberler" href="https://www.korkusuz.com.tr" />
<link rel="shortcut icon" type="image/png" href="https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz_v2/assets/images/favicon.png"/>
    <link rel="shortcut icon" href="https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz_v2/assets/images/favicon.png" />
    <script>
        function addClass(value, el) {
            var el, value, arr;
            arr = el.className.split(" ");
            if (arr.indexOf(value) == -1) {
                el.className += " " + value;
            }
        }

        function removeClass(value, el) {
            el.className = el.className.replace(value, "");
        }


        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-33329685-16', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- DFP Header Begin-->
<script type='text/javascript'>

    window.googletag = window.googletag || {cmd: []};
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://i.sozcu.com.tr/wp-content/themes/Sozcu_V3/assets/js/prebid3.20.0.js?ver=0.0.1"></script>

<script type='text/javascript'>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</script>


<!--/DFP Header End-->
<!--DFP Home Definition-->
    <script>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</script>

















    </head>
<body class="post-template-default single single-post postid-207263 single-format-standard">
<style>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</style>
<!-- NAVBAR -->
<div class="navbar-container">
    <div class="navbar pl-0 pr-0 navbar-dark">
        <div class="container">
            <a href="https://www.korkusuz.com.tr" class="logo"><img src="https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz_v2/assets/images/logo@2x.png" alt="Korkusuz gazetesi" height="28"></a>
            <ul class="main-menu">
    <li><a href="https://www.korkusuz.com.tr/yazarlar/">YAZARLAR</a></li><li><a href="https://www.korkusuz.com.tr/gundem/">GÜNDEM</a></li><li><a href="https://www.korkusuz.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.korkusuz.com.tr/yasam/">YAŞAM</a></li><li><a href="https://www.korkusuz.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.korkusuz.com.tr/spor/">SPOR</a></li><li><a href="https://www.korkusuz.com.tr/magazin/">MAGAZİN</a></li><li><a href="https://www.korkusuz.com.tr/tv/">TV</a></li></ul>            <div class="nav-menu">
                <ul class="site-menu">
                    <li><a href="https://www.korkusuz.com.tr/kunye">Künye</a></li>
                    <li><a href="https://www.korkusuz.com.tr/reklam/">Reklam</a></li>
                    <li><a href="https://www.korkusuz.com.tr/iletisim/">İletişim</a></li>
                </ul>
                <div class="social-pages">
                    <a href="https://www.facebook.com/KorkusuzGazete" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" height="18px" viewBox="0 0 96.124 96.123" style="enable-background:new 0 0 96.124 96.123;" xml:space="preserve"><path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803   c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654   c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246   c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"/></svg></a>
                    <a href="https://twitter.com/korkusuzgazete" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" height="16px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"><path d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016    c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992    c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056    c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152    c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792    c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44    C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568    C480.224,136.96,497.728,118.496,512,97.248z"/></svg></a>
                </div>
            </div>
            <button class="navbar-toggler" onclick="panel_open();" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
        </div>
    </div>
</div>
<!-- /NAVBAR -->

<!-- MOBİL MENU -->
<div class="panel-overlay" onclick="panel_close()"></div>
<div class="panel">
    <div class="panel-inner">
        <a href="https://www.korkusuz.com.tr" class="logo d-block mb-4"><img src="https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz_v2/assets/images/logo@2x.png" alt="Korkusuz gazetesi" height="34"></a>
        <ul class="mobile-main-menu">
            <li><a href="https://www.korkusuz.com.tr/yazarlar/">YAZARLAR</a></li><li><a href="https://www.korkusuz.com.tr/gundem/">GÜNDEM</a></li><li><a href="https://www.korkusuz.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.korkusuz.com.tr/yasam/">YAŞAM</a></li><li><a href="https://www.korkusuz.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.korkusuz.com.tr/spor/">SPOR</a></li><li><a href="https://www.korkusuz.com.tr/magazin/">MAGAZİN</a></li><li><a href="https://www.korkusuz.com.tr/tv/">TV</a></li>        </ul>
        <ul class="mobile-site-menu">
            <li><a href="https://www.korkusuz.com.tr/kunye">Künye</a></li>
            <li><a href="https://www.korkusuz.com.tr/reklam/">Reklam</a></li>
            <li><a href="https://www.korkusuz.com.tr/iletisim/">İletişim</a></li>
        </ul>
    </div>
</div>

<style>
    .pageskin {
        z-index: 90;
        top: 0px;
    }
    .pageskin-sol,.pageskin-sag{
        width: 464px;
    }
    .pageskin-sol {
        position: absolute;
        right: 100%;
        top: 0;
        display: flex;
        justify-content: flex-end;
    }
    .pageskin-sag {
        position: absolute;
        left: 100%;
        top: 0;
        display: flex;
        justify-content: flex-start;
    }

    .pageskin-sag .banner-size-h-600 {
        position: fixed;
    }
    .banner-size-h-1080 {
        position: fixed;
    }
    #sozcu_pageskin_sol, #sozcu_pageskin_sag {
        position: static !important;
        margin-top: 0 !important;
    }

    #sozcu_mast_head, #sozcu_mobile_320x50, #sozcu_mobile_300X250_load0, .dfp-container {
        text-align: center;
    }
    .dfp-container {
        margin-bottom: 20px;
    }
</style>
<div class="container position-relative"><!-- MAIN CONTAINER -->
    <div class="row d-block"><!-- MAIN ROW -->
<div class="sozcu_pageskin_tepe-container dfp-container" ><div id="sozcu_pageskin_tepe"></div></div><div class="sozcu_mast_head-container dfp-container" ><div id="sozcu_mast_head"></div></div>    <div class="pageskin-sol pageskin _pageskin_ _pageskin _pageskin-left">
        <div class="sozcu_pageskin_sol-container dfp-container" ><div id="sozcu_pageskin_sol"></div></div>    </div>
    <div class="pageskin-sag pageskin _pageskin_ _pageskin _pageskin-right">
        <div class="sozcu_pageskin_sag-container dfp-container" ><div id="sozcu_pageskin_sag"></div></div>    </div>
    
    
<div class="single_wrapper">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.10&appId=1104414796238524";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>
    .news-content{width:calc(100% - 400px)}.news-img{margin-bottom:5px;position:relative}.news-img:after{content:"";position:absolute;z-index:1;left:0;top:100%;right:-5px;display:block;background-color:#ffffff;height:28px;-webkit-transform-origin:0 0;transform-origin:0 0;-webkit-transform:rotate(2deg);transform:rotate(2deg);margin-top:-25px}.post-meta{z-index:2}.category{font-size:16px;font-weight:bold;color:#323c46}.related .category{font-size:14px}time{color:#a0a5aa;font-size:15px}.related time{font-size:13px}h1{font-size:38px;font-weight:bold;line-height:46px;margin:35px 0 30px}@media screen and (max-width: 768px){h1{font-size:28px;line-height:34px}}.sperator{width:100%;height:7px;max-width:400px;margin:0 auto 30px;background-color:#F05858}@media screen and (max-width: 576px){.sperator{max-width:200px}}.content p{color:#141e28;font-size:20px;line-height:32px;margin-bottom:50px}.content p>img{display:block;width:100%;height:auto}.content p>img.alignleft,.content p>img.alignright,.content p>img.aligncenter{width:auto;max-width:100%;clear:both}.content p>img.alignleft{float:left;margin-right:15px}.content p>img.alignright{float:right;margin-left:15px}.content p>img.aligncenter{margin:auto}@media screen and (max-width: 576px){.content p{font-size:19px;line-height:30px}}.content p.wp-caption-text{font-size:14px;color:#777777;line-height:normal;margin-bottom:0;padding-top:10px}.content p+*{margin-bottom:40px}.content p:first-child{font-weight:500}.related-box-title{margin-bottom:15px}.related-news{margin-bottom:40px}.related-news-content{-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.related{background-color:#F0F2F6}.related-content{padding:15px 10px}.related-content h3{font-size:20px;line-height:27px;position:relative;height:82px;-webkit-line-clamp:3;overflow:hidden;text-overflow:ellipsis;-webkit-box-orient:vertical;display:-webkit-box}.related-content h3 a{color:initial}.related-content h3 a:hover{text-decoration:none}.bottom-tool{position:fixed;bottom:0;border:solid 1px #dedede;border-bottom:none;background:#ffffff;padding:10px 15px;border-radius:4px 4px 0 0;-webkit-transform:translate3d(0, 100%, 0);transform:translate3d(0, 100%, 0);-webkit-transition-duration:400ms;transition-duration:400ms}.bottom-tool-in{-webkit-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0)}.e-embed-video{position:relative;height:0;padding-bottom:56.25%}.e-embed-video>*{position:absolute;width:100%;height:100%}.wp-caption{width:100% !important}.wp-caption img{display:block;width:100%;height:auto}
    .news-cat a {
        color: #666;
    }
    .news-cat>*+* {
        margin-left: 8px;
        padding-left: 8px;
        border-left: solid 1px #dedede;
    }
</style>
<div class="container container-single pt-3 pb-5">
    <div class="row">
        <div class="col-lg-8" id="content">
                            <div class="news-img"><img alt="Marketten çaldı, evinde sakladı!" class="main-image responsive lazyload" src="https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz_v2/assets/images/no_image/ni_471x261.jpg" data-src="https://cdn-korkusuz.sozcu.com.tr/cdn/2020/10/market.jpg"></div>
                        <div class="d-flex justify-content-between position-relative align-items-center post-meta">
                <div>
                    <div class="news-cat category">
                        <a href="https://www.korkusuz.com.tr">Haberler</a>
                        <a href="https://www.korkusuz.com.tr/yasam/">Yaşam</a>
                    </div>
                    <time datetime="2020-10-15 15:00">15 Ekim 2020 15:00</time>
                </div>
                <button class="btn pr-0" id="share" data-link="https://www.korkusuz.com.tr/marketten-caldi-evinde-sakladi.html" data-title="Marketten çaldı, evinde sakladı!" onclick="showShareDialog(this);"><span class="text-muted mr-2" style="color: #a0a5aa;font-size: 15px;">Paylaş</span> <svg xmlns="http://www.w3.org/2000/svg" height="25" viewBox="0 0 26.429 32.22"><path d="M1055.529,453.531q-4.2,0-8.407,0a4.305,4.305,0,0,1-4.229-2.406,5.047,5.047,0,0,1-.515-2.084c-.05-3.8-.037-7.6-.019-11.4a1.467,1.467,0,0,1,1.946-1.575,1.5,1.5,0,0,1,.972,1.569q.008,4.515,0,9.03c0,.727-.011,1.453,0,2.18.023,1.211.559,1.736,1.771,1.736q8.5,0,17,0c1.185,0,1.744-.561,1.746-1.766q.009-5.667,0-11.334a1.441,1.441,0,0,1,.82-1.359,1.337,1.337,0,0,1,1.47.128,1.92,1.92,0,0,1,.669,1.725q.017,2.833,0,5.667c-.011,1.909.071,3.827-.093,5.723a4.3,4.3,0,0,1-4.67,4.16C1061.176,453.54,1058.352,453.531,1055.529,453.531Z" transform="translate(-1042.343 -421.314)"/><path d="M1074.871,382.273c-.025.272-.053.428-.053.584q0,7.129,0,14.257a4.141,4.141,0,0,1-.088.863,1.4,1.4,0,0,1-1.431,1.134,1.415,1.415,0,0,1-1.394-1.259,5.477,5.477,0,0,1-.026-.746q0-7.129,0-14.258v-.589c-.246.208-.4.319-.528.45-.868.863-1.7,1.772-2.615,2.576a2.213,2.213,0,0,1-1.415.594,1.409,1.409,0,0,1-.893-2.385c.428-.5.92-.956,1.389-1.426,1.436-1.439,2.87-2.882,4.316-4.311a1.511,1.511,0,0,1,2.352-.064c1.882,1.845,3.735,3.718,5.594,5.586a1.554,1.554,0,0,1,.478,1.644,1.231,1.231,0,0,1-1.179.954,2.414,2.414,0,0,1-1.372-.539c-.9-.79-1.719-1.682-2.571-2.532C1075.278,382.651,1075.114,382.5,1074.871,382.273Z" transform="translate(-1060.14 -377.162)"/></svg></button>
            </div>
            <h1>Marketten çaldı, evinde sakladı!</h1>
                        <div class="content" property="articleBody">
                <p>Kocaeli’nin Derince ilçesinde girdiği bir marketten çaldığı sigara, gıda ve temizlik malzemelerini evine zulalayan şahıs polis ekipleri tarafından yakalanarak gözaltına alındı.</p>
<p>Olay, dün Kocaeli’nin Derince ilçesinde meydana geldi. Edinilen bilgilere göre, ilçede bulunan bir markete giren bir şahıs, iş yerinden sigara, gıda ve temizlik malzemeleri çalarak kayıplara karıştı. İş yerinin soyulduğunu fark eden vatandaş durumu hemen polis ekiplerine bildirdi. İhbar üzerine olay yerine gelen polis ekipleri olayla ilgili inceleme başlattı. Polis ekipleri tarafından yapılan çalışmalar neticesinde marketi soyan şahsın A.H. olduğu öğrenildi. Ekipler tarafından şahsın belirlenen adresine operasyon düzenlendi. Gerçekleştirilen operasyonda şahsın evinde yapılan aramalarda çaldığı ürünler ele geçirildi.</p>
<p>Gözaltına alınan şahıs polis merkezine götürüldü. Şahıs emniyette tamamlanan işlemlerinin ardından Kocaeli Adliyesi’ne sevk edildi.</p>
            </div>
            <div class="mb-4">
                <div class="category">Yaşam</div>
                <time datetime="2020-10-15 15:00">15 Ekim 2020 15:00</time>
            </div>
                        <hr>

            <div class="related-news">
                <div class="related-box-title"><strong>Bunlarda ilginizi çekebilir</strong></div>
                <div class="related-news-content row">
                     
                    <div class="col-md-4 mb-3 mb-md-0">
                        <div class="related">
                            <a href="https://www.korkusuz.com.tr/ust-gecitten-d-100e-atladi.html" title="Üst geçitten D-100&#8217;e atladı!">
                                <img class="responsive lazyload" src="https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz_v2/assets/images/no_image/ni_325x160.jpg" data-src="https://cdn-korkusuz.sozcu.com.tr/cdn/2020/10/d100-325x160.jpg" alt="Üst geçitten D-100&#8217;e atladı!">
                            </a>
                            <div class="related-content">
                                <h3><a href="https://www.korkusuz.com.tr/ust-gecitten-d-100e-atladi.html">Üst geçitten D-100&#8217;e atladı!</a></h3>
                                <div class="related-footer">
                                                                        <time datetime="2020-10-15 15:04">15 Ekim 2020</time>
                                </div>
                            </div>
                        </div>
                    </div>
                            
                     
                    <div class="col-md-4 mb-3 mb-md-0">
                        <div class="related">
                            <a href="https://www.korkusuz.com.tr/gomu-altini-almaya-geldi-dolandirilmaktan-polis-kurtardi.html" title="Gömü altını almaya geldi, dolandırılmaktan polis kurtardı">
                                <img class="responsive lazyload" src="https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz_v2/assets/images/no_image/ni_325x160.jpg" data-src="https://cdn-korkusuz.sozcu.com.tr/cdn/2020/10/gömü-325x160.jpg" alt="Gömü altını almaya geldi, dolandırılmaktan polis kurtardı">
                            </a>
                            <div class="related-content">
                                <h3><a href="https://www.korkusuz.com.tr/gomu-altini-almaya-geldi-dolandirilmaktan-polis-kurtardi.html">Gömü altını almaya geldi, dolandırılmaktan polis kurtardı</a></h3>
                                <div class="related-footer">
                                                                        <time datetime="2020-10-15 14:57">15 Ekim 2020</time>
                                </div>
                            </div>
                        </div>
                    </div>
                            
                     
                    <div class="col-md-4 mb-3 mb-md-0">
                        <div class="related">
                            <a href="https://www.korkusuz.com.tr/trafikte-kosturulan-deve-korumaya-alindi-garip-ismi-verildi.html" title="Trafikte koşturulan deve korumaya alındı, &#8216;Garip&#8217; ismi verildi">
                                <img class="responsive lazyload" src="https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz_v2/assets/images/no_image/ni_325x160.jpg" data-src="https://cdn-korkusuz.sozcu.com.tr/cdn/2020/10/deve-1-325x160.jpg" alt="Trafikte koşturulan deve korumaya alındı, &#8216;Garip&#8217; ismi verildi">
                            </a>
                            <div class="related-content">
                                <h3><a href="https://www.korkusuz.com.tr/trafikte-kosturulan-deve-korumaya-alindi-garip-ismi-verildi.html">Trafikte koşturulan deve korumaya alındı, &#8216;Garip&#8217; ismi verildi</a></h3>
                                <div class="related-footer">
                                                                        <time datetime="2020-10-15 14:14">15 Ekim 2020</time>
                                </div>
                            </div>
                        </div>
                    </div>
                            
                 
                </div>
            </div>
            <div class="bottom-tool" id="botttomTool">
                <div class="d-flex justify-content-between align-items-center">
                    <div style="white-space: nowrap;padding-right: 20px;overflow: hidden;text-overflow: ellipsis;">
                        <div class="font-weight-bold" style="white-space:nowrap; padding-right:20px;overflow:hidden; text-overflow:ellipsis;">Marketten çaldı, evinde sakladı!</div>
                        <div class="category" style="color:#a0a5aa; font-weight: normal;font-size:13px;">Yaşam</div>
                    </div>
                    <button class="btn pr-0 flex-shrink-0" data-link="https://www.korkusuz.com.tr/marketten-caldi-evinde-sakladi.html" data-title="Marketten çaldı, evinde sakladı!" onclick="showShareDialog(this);"><span class="text-muted mr-2" style="color: #a0a5aa;font-size: 15px;">Paylaş</span> <svg xmlns="http://www.w3.org/2000/svg" height="25" viewBox="0 0 26.429 32.22"><path d="M1055.529,453.531q-4.2,0-8.407,0a4.305,4.305,0,0,1-4.229-2.406,5.047,5.047,0,0,1-.515-2.084c-.05-3.8-.037-7.6-.019-11.4a1.467,1.467,0,0,1,1.946-1.575,1.5,1.5,0,0,1,.972,1.569q.008,4.515,0,9.03c0,.727-.011,1.453,0,2.18.023,1.211.559,1.736,1.771,1.736q8.5,0,17,0c1.185,0,1.744-.561,1.746-1.766q.009-5.667,0-11.334a1.441,1.441,0,0,1,.82-1.359,1.337,1.337,0,0,1,1.47.128,1.92,1.92,0,0,1,.669,1.725q.017,2.833,0,5.667c-.011,1.909.071,3.827-.093,5.723a4.3,4.3,0,0,1-4.67,4.16C1061.176,453.54,1058.352,453.531,1055.529,453.531Z" transform="translate(-1042.343 -421.314)"/><path d="M1074.871,382.273c-.025.272-.053.428-.053.584q0,7.129,0,14.257a4.141,4.141,0,0,1-.088.863,1.4,1.4,0,0,1-1.431,1.134,1.415,1.415,0,0,1-1.394-1.259,5.477,5.477,0,0,1-.026-.746q0-7.129,0-14.258v-.589c-.246.208-.4.319-.528.45-.868.863-1.7,1.772-2.615,2.576a2.213,2.213,0,0,1-1.415.594,1.409,1.409,0,0,1-.893-2.385c.428-.5.92-.956,1.389-1.426,1.436-1.439,2.87-2.882,4.316-4.311a1.511,1.511,0,0,1,2.352-.064c1.882,1.845,3.735,3.718,5.594,5.586a1.554,1.554,0,0,1,.478,1.644,1.231,1.231,0,0,1-1.179.954,2.414,2.414,0,0,1-1.372-.539c-.9-.79-1.719-1.682-2.571-2.532C1075.278,382.651,1075.114,382.5,1074.871,382.273Z" transform="translate(-1060.14 -377.162)"/></svg></button>
                </div>
            </div>
        </div>
        <div class="pl-md-5 col-lg-4">
            <div class="sidebar" id="sidebar">
    <div class="sidebox mb-3 authorCheckSidebar"> </div>
</div>
<div class="sidebox d-flex flex-column align-items-center basin-ilan get-sticky">
    <div class="sidebox" id="getSticky">
        <iframe name=BIKADV style="margin-bottom: 20px;" src="https://medya.ilan.gov.tr/widgets/8e8b188a-dce4-49ca-8025-2ae035825507.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>
        <div class="krksz_300x250-container dfp-container" ><div id="krksz_300x250"></div></div>    </div>
</div>
        </div>
    </div>
</div>
<script>
    
</script>
    </div><!-- MAIN ROW -->
</div><!-- MAIN CONTAINER -->
<footer>
    <div class="container">
        <div>

        </div>
    </div>
</footer>
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.korkusuz.com.tr",
                "name": "Haberler"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.korkusuz.com.tr/yasam/",
                "name": "Yaşam"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.korkusuz.com.tr/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz_v2/assets/images/korkusuz-logo.jpg",
        "width": 251,
        "height": 44
    },
    "sameAs": [
        "https://www.facebook.com/korkusuzGazete",
        "https://twitter.com/korkusuzgazete/",
        "https://www.instagram.com/korkusuzgazetesi/"
    ],
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90-212-290-21-22",
            "contactType": "customer service"
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.korkusuz.com.tr/marketten-caldi-evinde-sakladi.html"
    },
    "headline": "Marketten çaldı, evinde sakladı!",
    "name": "Marketten çaldı, evinde sakladı!",
    "articleBody": "Kocaeli’nin Derince ilçesinde girdiği bir marketten çaldığı sigara, gıda ve temizlik malzemelerini evine zulalayan şahıs polis ekipleri tarafından yakalanarak gözaltına alındı.. Olay, dün Kocaeli’nin Derince ilçesinde meydana geldi. Edinilen bilgilere göre, ilçede bulunan bir markete giren bir şahıs, iş yerinden sigara, gıda ve temizlik malzemeleri çalarak kayıplara karıştı. İş yerinin soyulduğunu fark eden vatandaş durumu hemen polis ekiplerine bildirdi. İhbar üzerine olay yerine gelen polis ekipleri olayla ilgili inceleme başlattı. Polis ekipleri tarafından yapılan çalışmalar neticesinde marketi soyan şahsın A.H. olduğu öğrenildi. Ekipler tarafından şahsın belirlenen adresine operasyon düzenlendi. Gerçekleştirilen operasyonda şahsın evinde yapılan aramalarda çaldığı ürünler ele geçirildi.. Gözaltına alınan şahıs polis merkezine götürüldü. Şahıs emniyette tamamlanan işlemlerinin ardından Kocaeli Adliyesi’ne sevk edildi.. ",
    "articleSection": "Yaşam",
    "image": {
        "@type": "ImageObject",
        "url": "https://cdn-korkusuz.sozcu.com.tr/cdn/2020/10/market.jpg",
        "height": 360,
        "width": 670
    },
    "datePublished": "2020-10-15T15:00:09+03:00",
    "dateModified": "2020-10-15T15:00:09+03:00",
    "genre": "news",
    "wordCount": 159,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "keywords": "Marketten, çaldı,, evinde, sakladı",
    "author": {
        "@type": "Person",
        "name": "Korkusuz"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Korkusuz",
        "logo": {
            "@type": "ImageObject",
            "url": "https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz_v2/assets/images/korkusuz-logo.jpg",
            "width": 251,
            "height": 44
        }
    },
    "description": "Kocaeli’nin Derince ilçesinde girdiği bir marketten çaldığı sigara, gıda ve temizlik malzemelerini evine zulalayan şahıs polis ekipleri tarafından yakalanarak gözaltına alındı."
}
</script>
<script type='text/javascript' src='https://www.korkusuz.com.tr/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script src="https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz_v2/assets/js/App.js?ver=1.1.0"></script> 
<div class="dfp-popup-oop-container dfp-container" ><div id="dfp-popup-oop"></div></div></body>
</html>