<!DOCTYPE html><html><head> <title>Dolunay nedir? - Korkusuz Gazetesi</title> <meta name="google-site-verification" content="9hlFZu01Ws1SNOfxWO54Je0kdNnzSlGsf_cn9L-RJIw"/> <link rel="stylesheet" type="text/css" href="https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz/css/korkusuz.css?ver=2.0.34"/> <link rel="canonical" href="https://www.korkusuz.com.tr/dolunay-nedir.html"/><meta property="og:locale" content="tr_TR"/><meta property="og:type" content="article"/><meta property="og:title" content="Dolunay nedir? - Korkusuz Gazetesi"/><meta property="og:description" content="Tertemiz ve güzel bir gökyüzünde size büyüleyici bir his yaratan, yıldızların önünde çıplak gözle ayırt ettiğimiz tek gök cismidir Ay.  Zodyak üzerinde en hızlı hareket edendir. Bu yüzdendir ki değişken doğasıyla bizi pek çok farklı şekilde duygusal durumlara sokar. En parlak olduğu evre dolunaydır. Yılda 12 kez meydana gelir. Ay’ın Güneşle karşı karşıya gelmesi akılla &hellip;"/><meta property="og:url" content="https://www.korkusuz.com.tr/dolunay-nedir.html"/><meta property="og:site_name" content="Korkusuz Gazetesi"/><meta property="article:section" content="Seyran Ataklı"/><meta property="article:published_time" content="2019-11-10T02:30:37+00:00"/><meta property="article:modified_time" content="2019-11-10T02:41:04+00:00"/><meta property="og:updated_time" content="2019-11-10T02:41:04+00:00"/><meta property="og:image" content="https://cdn-korkusuz.sozcu.com.tr/cdn/2019/11/15.jpg"/><meta property="og:image:secure_url" content="https://cdn-korkusuz.sozcu.com.tr/cdn/2019/11/15.jpg"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Tertemiz ve güzel bir gökyüzünde size büyüleyici bir his yaratan, yıldızların önünde çıplak gözle ayırt ettiğimiz tek gök cismidir Ay.  Zodyak üzerinde en hızlı hareket edendir. Bu yüzdendir ki değişken doğasıyla bizi pek çok farklı şekilde duygusal durumlara sokar. En parlak olduğu evre dolunaydır. Yılda 12 kez meydana gelir. Ay’ın Güneşle karşı karşıya gelmesi akılla [&hellip;]"/><meta name="twitter:title" content="Dolunay nedir? - Korkusuz Gazetesi"/><meta name="twitter:image" content="https://cdn-korkusuz.sozcu.com.tr/cdn/2019/11/15.jpg"/><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.korkusuz.com.tr/#organization","name":"","url":"https://www.korkusuz.com.tr/","sameAs":[]},{"@type":"WebSite","@id":"https://www.korkusuz.com.tr/#website","url":"https://www.korkusuz.com.tr/","name":"Korkusuz Gazetesi","publisher":{"@id":"https://www.korkusuz.com.tr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.korkusuz.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.korkusuz.com.tr/dolunay-nedir.html#primaryimage","url":"https://cdn-korkusuz.sozcu.com.tr/cdn/2019/11/15.jpg"},{"@type":"WebPage","@id":"https://www.korkusuz.com.tr/dolunay-nedir.html#webpage","url":"https://www.korkusuz.com.tr/dolunay-nedir.html","inLanguage":"tr","name":"Dolunay nedir? - Korkusuz Gazetesi","isPartOf":{"@id":"https://www.korkusuz.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.korkusuz.com.tr/dolunay-nedir.html#primaryimage"},"datePublished":"2019-11-10T02:30:37+00:00","dateModified":"2019-11-10T02:41:04+00:00"},{"@type":"Article","@id":"https://www.korkusuz.com.tr/dolunay-nedir.html#article","isPartOf":{"@id":"https://www.korkusuz.com.tr/dolunay-nedir.html#webpage"},"author":{"@id":"https://www.korkusuz.com.tr/author/lutfubozkaya#author"},"headline":"Dolunay nedir?","datePublished":"2019-11-10T02:30:37+00:00","dateModified":"2019-11-10T02:41:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.korkusuz.com.tr/dolunay-nedir.html#webpage"},"publisher":{"@id":"https://www.korkusuz.com.tr/#organization"},"image":{"@id":"https://www.korkusuz.com.tr/dolunay-nedir.html#primaryimage"},"articleSection":"Seyran Atakl\u0131"},{"@type":["Person"],"@id":"https://www.korkusuz.com.tr/author/lutfubozkaya#author","name":"L\u00fctf\u00fc Bozkaya","image":{"@type":"ImageObject","@id":"https://www.korkusuz.com.tr/#authorlogo","url":"https://secure.gravatar.com/avatar/cc3ce8c225eeb80c79a49d52f55ac0cd?s=96&d=mm&r=g","caption":"L\u00fctf\u00fc Bozkaya"},"sameAs":[]}]}</script><link rel='dns-prefetch' href='//s.w.org'/><link rel='stylesheet' id='wp-block-library-css' href='https://www.korkusuz.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all'/> <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet"> <link rel="shortcut icon" href="https://www.korkusuz.com.tr/wp-content/themes/korkusuz/favicon.png"/> <script type='text/javascript' src='https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz/js/jquery.js?ver=1.0.0'></script> <script type='text/javascript' src='https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz/js/bx-new-sliders.js?ver=1.0.0'></script> <script type='text/javascript' src='https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz/js/lazyload.min.js'></script> <script type='text/javascript'>
    $(document).ready(function(){
    $.fn.myLzld = function() { }
    $('img').myLzld({ offset: 200,effect : "fadeIn" });
    $.fn.lzld = function(conf) { var lzld = lazyload($.extend({}, conf)); this.each(function() { lzld(this); }); return this; }
    $('img[data-src]') .lzld({ offset: 200,effect : "fadeIn" });
     });
    </script></head><body class="post-template-default single single-post postid-149087 single-format-standard"> <div class="korkusuz_body"> <div class="korkusuz_content"> <div class="korkusuz-header-wrapper"> <div class="korkusuz-header-top"> <ul class="korkusuz-iletisim-bilgileri"> <a href="https://www.korkusuz.com.tr/kunye"><li>Künye</li></a> <a href="https://www.korkusuz.com.tr/reklam/"><li>Reklam</li></a> <a href="https://www.korkusuz.com.tr/iletisim/"><li>İletişim</li></a> </ul> <div class="korkusuz-sosyal-medya"> <a href="https://www.facebook.com/KorkusuzGazete" target="_blank"><div><i class="fa fa-facebook"></i></div></a> <a href="https://twitter.com/korkusuzgazete" target="_blank"><div><i class="fa fa-twitter"></i></div></a>  </div> </div> <div class="korkusuz-header-bottom"> <a href="https://www.korkusuz.com.tr/"><img class="korkusuz-header-logo" src="https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz/images/korkusuz-new2.jpg"/></a> <ul class="korkusuz-main-menu"> <a href="https://www.korkusuz.com.tr/gundem/"><li>Gündem</li></a> <a href="https://www.korkusuz.com.tr/magazin/"><li>Magazin</li></a> <a href="https://www.korkusuz.com.tr/yazarlar/"><li>Yazarlar</li></a> <a href="https://www.korkusuz.com.tr/spor/"><li>Spor</li></a> <a href="https://www.korkusuz.com.tr/tv/"><li>Tv</li></a> </ul> </div> </div> <style>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</style> <div class="container-inner clearfix"> <div class="sidebar sidebarYazi"> <div class="sidebar-inner"> <div class="sidebox _ch clearfix"> <div class="columnist-header"> <div class="columnist-header-inner"> <div class="columnist-img"><img src="https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz/images/seyran-atakli.png?v=2"></div> <div class="columnist-info"> <div class="columnist-info-inner"> <div class="columnist-name">Seyran Ataklı</div> <div class="columnist-social-pages _flex _aic _jcsb"> <ul class="clearfix"> <li><a href="javascript:void(0);" onclick="ShareOnFacebook('https://www.korkusuz.com.tr/dolunay-nedir.html');"><svg height="16" class="facebookicon" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 9 18"><defs><style>.a46e29dc-ec3d-41d4-9382-937987f2b035{fill:#fff;}</style></defs><title>social-facebook</title><path class="a46e29dc-ec3d-41d4-9382-937987f2b035" d="M6,6V4.21C6,3.41,6.18,3,7.43,3H9V0H6.38C3.17,0,2.11,1.47,2.11,4V6H0V9H2.11v9H6V9H8.64L9,6Z"/></svg></a></li> <li><a href="javascript:void(0);" onclick="ShareOnTwitter('https://www.korkusuz.com.tr/dolunay-nedir.html', 'tr', 'gazetesozcu', 'Dolunay nedir?');"><svg height="14" class="twittericon" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 19.66 16"><defs><style>.\39 eb558dd-c3c3-4483-8329-3f1cc64f3d69{fill:#fff;}</style></defs><title>social-twitter</title><path class="9eb558dd-c3c3-4483-8329-3f1cc64f3d69" d="M19.66,1.9a8.14,8.14,0,0,1-2.31.63A4.05,4.05,0,0,0,19.12.3a8.1,8.1,0,0,1-2.56,1A4,4,0,0,0,9.68,5,11.44,11.44,0,0,1,1.37.74a4,4,0,0,0-.55,2,4.06,4.06,0,0,0,1.8,3.36A3.89,3.89,0,0,1,.79,5.62v0A4,4,0,0,0,4,9.63,3.79,3.79,0,0,1,3,9.78,3.84,3.84,0,0,1,2.2,9.7,4.05,4.05,0,0,0,6,12.5a8.08,8.08,0,0,1-5,1.73c-.32,0-.64,0-1-.05A11.35,11.35,0,0,0,6.18,16,11.41,11.41,0,0,0,17.66,4.51c0-.18,0-.35,0-.52A8.15,8.15,0,0,0,19.66,1.9Z"/></svg></a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="sidebox" style="text-align: center;"> <span class="news-footer"> <a href="https://www.korkusuz.com.tr/yazarlar/seyran-atakli/" class="loadmore-article">Tüm yazıları gör</a> </span> </div> <div class="sidebox banner" style="position:relative;width:336px;"> <style> .sidebox.banner .content-banner{width:336px} </style><div class="content-banner" style="text-align: center; padding: 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1493698973773726" data-ad-slot="8606653898"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> </div> </div> <div class="detail-content"> <div class="detail-content-inner"> <div class="news-wrapper"> <div class="hidden-columnist-name"></div> <h1 class="news-detail-title">Dolunay nedir?</h1> <div class="detail-news-meta _flex _jcsb _aic"> <div class="editor-col _flex _aic"> <div class="editor-info"> <div class="date-time"> <span class="date">10 Kasım 2019</span> </div> </div> </div> <div class="news-cat"><a href="/yazarlar">Yazarlar</a><a href="/yazarlar/seyran-atakli">Seyran Ataklı</a></div> </div> <div class="news-body"> <div class="share-wrapper author"> <div class="news-content-share"> <div class="share-meta" data-newsid="149087" data-title="Dolunay nedir?" data-url="https://www.korkusuz.com.tr/dolunay-nedir.html" data-urlencode="aHR0cHM6Ly93d3cua29ya3VzdXouY29tLnRyL2RvbHVuYXktbmVkaXIuaHRtbA=="></div> <ul> <li> <a href="javascript:" class="_flex _aic _jcc nc-facebook" onclick="ShareOnFacebook('https://www.korkusuz.com.tr/dolunay-nedir.html');" title="Facebook Paylaş"> <svg class="facebookicon" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 9 18"><defs><style>.a46e29dc-ec3d-41d4-9382-937987f2b035{fill:#fff;}</style></defs><title>social-facebook</title><path class="a46e29dc-ec3d-41d4-9382-937987f2b035" d="M6,6V4.21C6,3.41,6.18,3,7.43,3H9V0H6.38C3.17,0,2.11,1.47,2.11,4V6H0V9H2.11v9H6V9H8.64L9,6Z"/></svg> </a> </li> <li> <a href="javascript:" class="_flex _aic _jcc nc-twitter" onclick="ShareOnTwitter('https://www.korkusuz.com.tr/dolunay-nedir.html', 'tr', 'gazetesozcu', 'Dolunay nedir?');" title="Twitter Paylaş"> <svg class="twittericon" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 19.66 16"><defs><style>.\39 eb558dd-c3c3-4483-8329-3f1cc64f3d69{fill:#fff;}</style></defs><title>social-twitter</title><path class="9eb558dd-c3c3-4483-8329-3f1cc64f3d69" d="M19.66,1.9a8.14,8.14,0,0,1-2.31.63A4.05,4.05,0,0,0,19.12.3a8.1,8.1,0,0,1-2.56,1A4,4,0,0,0,9.68,5,11.44,11.44,0,0,1,1.37.74a4,4,0,0,0-.55,2,4.06,4.06,0,0,0,1.8,3.36A3.89,3.89,0,0,1,.79,5.62v0A4,4,0,0,0,4,9.63,3.79,3.79,0,0,1,3,9.78,3.84,3.84,0,0,1,2.2,9.7,4.05,4.05,0,0,0,6,12.5a8.08,8.08,0,0,1-5,1.73c-.32,0-.64,0-1-.05A11.35,11.35,0,0,0,6.18,16,11.41,11.41,0,0,0,17.66,4.51c0-.18,0-.35,0-.52A8.15,8.15,0,0,0,19.66,1.9Z"/></svg> </a> </li> <li > <a href="mailto:?subject=Haber&body=Sözcü - https://www.korkusuz.com.tr/dolunay-nedir.html" class="nc-mail" title="Mail Gönder"> <svg id="b71f8c70-d426-412f-860e-1d6e60e13e8e" data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 483.3 367.8"><title>envelope</title><path d="M424.3,0H59.1A59.15,59.15,0,0,0,0,59.1V308.7a59.15,59.15,0,0,0,59.1,59.1H424.2a59.15,59.15,0,0,0,59.1-59.1V59.2A59.09,59.09,0,0,0,424.3,0Zm32.1,308.7a32.14,32.14,0,0,1-32.1,32.1H59.1A32.14,32.14,0,0,1,27,308.7V59.2A32.14,32.14,0,0,1,59.1,27.1H424.2a32.14,32.14,0,0,1,32.1,32.1V308.7Z" transform="translate(0 0)"/><path d="M304.8,180.8,423,74.8a13.52,13.52,0,0,0-18.1-20.1L241.9,201l-31.8-28.4c-.1-.1-.2-.2-.2-.3a20,20,0,0,0-2.2-1.9L78.3,54.6a13.53,13.53,0,0,0-18,20.2L179.9,181.7,60.8,293.2a13.55,13.55,0,0,0-.6,19.1,13.81,13.81,0,0,0,9.9,4.3,13.53,13.53,0,0,0,9.2-3.6L200.2,199.9,233,229.2a13.46,13.46,0,0,0,18-.1l33.7-30.2L404.9,313.1a13.54,13.54,0,0,0,19.1-.5,13.55,13.55,0,0,0-.5-19.1Z" transform="translate(0 0)"/></svg> </a> </li> <li> <a href="javascript:" onclick="window.print()" class="nc-print" title="Haberi Yazdır"> <svg id="e65c262e-d1a2-4a6e-8541-ee7e974cc6f0" data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 458.6 482.5"><title>printer</title><path d="M399.25,98.9h-12.4V71.3A71.4,71.4,0,0,0,315.55,0H165.85a71.4,71.4,0,0,0-71.3,71.3V98.9H83.25A71.4,71.4,0,0,0,12,170.2v115a71.4,71.4,0,0,0,71.3,71.3h11.2v90.4a35.68,35.68,0,0,0,35.6,35.6h221.1a35.68,35.68,0,0,0,35.6-35.6V356.5h12.5a71.4,71.4,0,0,0,71.3-71.3v-115A71.4,71.4,0,0,0,399.25,98.9ZM121.45,71.3A44.39,44.39,0,0,1,165.75,27h149.6a44.39,44.39,0,0,1,44.3,44.3V98.9H121.45Zm238.3,375.8a8.66,8.66,0,0,1-8.6,8.6H130.05a8.66,8.66,0,0,1-8.6-8.6V298h238.3Zm83.8-161.8a44.39,44.39,0,0,1-44.3,44.3h-12.4V298h17.8a13.5,13.5,0,0,0,0-27h-330a13.5,13.5,0,0,0,0,27h19.9v31.6H83.25A44.39,44.39,0,0,1,39,285.3v-115A44.39,44.39,0,0,1,83.25,126h316a44.39,44.39,0,0,1,44.3,44.3Z" transform="translate(-11.95)"/><path d="M154.15,364.4h171.9a13.5,13.5,0,1,0,0-27H154.15a13.5,13.5,0,1,0,0,27Z" transform="translate(-11.95)"/><path d="M327.15,392.6h-172a13.5,13.5,0,1,0,0,27h171.9a13.5,13.5,0,0,0,.1-27Z" transform="translate(-11.95)"/><path d="M399,151.9h-27.4a13.5,13.5,0,0,0,0,27H399a13.5,13.5,0,0,0,0-27Z" transform="translate(-11.95)"/></svg> </a> </li> </ul> </div> </div> <div class="author-the-content content-element"> <p>Tertemiz ve güzel bir gökyüzünde size büyüleyici bir his yaratan, yıldızların önünde çıplak gözle ayırt ettiğimiz tek gök cismidir Ay.  Zodyak üzerinde en hızlı hareket edendir. Bu yüzdendir ki değişken doğasıyla bizi pek çok farklı şekilde duygusal durumlara sokar. En parlak olduğu evre dolunaydır. Yılda 12 kez meydana gelir.</p><p><strong>Ay’ın Güneşle karşı karşıya gelmesi akılla yüreğin kavgaya tutuşmasına yol açar. Ben ve kendim dengesi bozulur. Bu yüzden gerilimin habercisidir.</strong></p><p>Yüzleşmemiz gereken duygulardır. Hatalardan ders çıkarma vaktidir, kişiye farkındalık sağlar.</p><p><strong>Arka plana attığımız tercihlerle hesap verme zamanıdır. Duygu ve düşünceler en yüksek seviyeye ulaşır. Sakinlik rafa kalkar, enerji en yüksek perdeden kapınızı çalar. Yalnızlığımızın en yüksek seviyede dışa vurumudur.</strong></p><p><img class="alignnone size-full wp-image-149092" src="https://cdn-korkusuz.sozcu.com.tr/cdn/2019/11/15.jpg" alt="" width="414" height="416" srcset="https://cdn-korkusuz.sozcu.com.tr/cdn/2019/11/15.jpg 414w, https://cdn-korkusuz.sozcu.com.tr/cdn/2019/11/15-150x150.jpg 150w" sizes="(max-width: 414px) 100vw, 414px"/></p><p>Dalgalanmadan durulmayan deniz gibidir. Gerçekleşeceği döneme yaklaşırken konular yükselir, gerçekleştikten sonra stres yavaş yavaş düşmeye başlar.</p><p><strong>Zihnimizdeki gel-git huzursuzlanmaları yüzünden davranış değişimleri yaşatır. Cinayetler, kazalar, intiharlar artabilir.</strong></p><p>Uykusuzluk ve konsantrasyon bozukluğu had safhaya ulaşabilir. Bir işin son teslim tarihi gibidir. Her konu ummadığınız sadelikte ortaya çıkabilir. İkili ilişkilerde öfkeyi arttırır, ayrılıklar, boşanmalar, mahkemeler bu ay evresinde hız kazanır. Kısaca, dolunay gerçeklerin baş kahramanıdır.</p><p><strong><em>İnsan ne ederse kendi eder</em></strong><br/><strong><em>Sorarsan suçlusu ya hayat, ya kader der… </em></strong><br/><strong><em>Jane Austen “Akıl ve tutku</em></strong></p><p><img class="alignnone size-full wp-image-149093" src="https://cdn-korkusuz.sozcu.com.tr/cdn/2019/11/16.jpg" alt="" width="928" height="595" srcset="https://cdn-korkusuz.sozcu.com.tr/cdn/2019/11/16.jpg 928w, https://cdn-korkusuz.sozcu.com.tr/cdn/2019/11/16-768x492.jpg 768w" sizes="(max-width: 928px) 100vw, 928px"/></p><p><strong><span style="color: #ff0000;">BOĞA DOLUNAYI KALICI SEÇiMLERiN TAM ZAMANI</span></strong></p><p>12 Kasım günü saat 16.34’de sahip olduğumuz değerler, maddi manevi güvenliğimiz, huzurumuz, hayatımızdaki sadakat, sanatsal değerler, yeteneklerimiz, üretimle ilgili konuların gündemimizde olacağı bir Boğa Dolunayını karşılayacağız.</p><p>Boğa burcu güzellik, para, üretmek, toprak, beslemek, beslenmek, barınmak<br/>demektir. Sabittir. Elinde olanı korumak ister.</p><p>12 Kasım’da gerçekleşecek dolunayla, geçmişte yaptığımız yatırımların ortaya çıktığı, 28 Ekim tarihindeki Yeni Ay’la başlayan gelişmelerin meyve verdiğine şahit olabiliriz. Paramız, mal varlıklarımız, harcamalarımız, geleceğe nasıl baktığımız önümüzdeki 15 gün gündemimizde olacak.</p><p>Yeteneklerimizi sorgulayabiliriz. Risklerden kaçınabiliriz. Harekete geçtiğimiz konularda hayatımızdaki önemli bir figürden destek alabiliriz.</p><p>İstikrar kelimesi Boğa burcunun en temel ihtiyacıdır. Hayatımıza denge getirmek ister. Sonuç almak istediğimiz konular varsa maddi yönden sonuç sağlar. Tamamlanma getirir. Konfor ihtiyacımız artacaktır.</p><p><img class="alignnone size-full wp-image-149096" src="https://cdn-korkusuz.sozcu.com.tr/cdn/2019/11/18.jpg" alt="" width="265" height="259"/></p><p>Boğa dolunayında iştah açılabilir, diyete başlamak zor olabilir. Ruhsal, zihinsel, bedensel yorgunluklar hissedebiliriz. Boyun, boğaz, ses telleri, dişler hassasiyet kazanabilir.</p><p>Ülkemizde toprakla ilgili konular, toprağın değeri tarım, çiftçilik, organik beslenme gibi konular olumlu ya da olumsuz biçimde gündeme gelebilir.</p><p>Geçtiğimiz hafta yaşadığımız “ıspanak olayını” çarpıcı bir örnek olarak belirtebiliriz.</p><p>Dolunayın gıda alanındaki bu olumsuz etkisi toplumda hayli korku ve panik yarattı.</p><p>Ancak ille de olumsuz etki diyemeyiz, korkulardan sıyrılmak da elimizde, unutmayalım.</p><p>Boğa-akrep karşıtlığı “ekonomi” konuşacağımız bir zaman dilimini de gösteriyor.</p><p><strong>&#8211; Bankacılık işlemlerinde karışılıklar.</strong></p><p>&#8211; Borsada dalgalanmalar.</p><p><strong>&#8211; Yasa ve vergilerde değişiklikler.</strong></p><p>&#8211; Parti ve sosyal derneklerle ilgili konular ve buralarda zaman zaman doğabilecek sert tartışmalar.</p><p><strong>&#8211; Spor karşılaşmalarında gerginlikler.</strong></p><p>&#8211; Sanat dünyasıyla ilgili ilgi çeken haberler.</p><p><img class="alignnone size-full wp-image-149095" src="https://cdn-korkusuz.sozcu.com.tr/cdn/2019/11/17.jpg" alt="" width="277" height="185"/></p><p>Jüpiter Mars olumlu açısı bazı şans ve fırsatların ayağınıza gelebileceğine işaret ediyor. Kendinize “Gerçekte neye değer veriyorum ve neye ihtiyacım var?” diye sorun ve yüzleşin. O içinizdeki sese kulak verin. Değişim ani olmayacaktır, ama muhakkak etkili olacağını öngörebiliriz.</p><p>20 Kasım’a kadar sürecek Akrep burcundaki Merkür retrosunu unutmayalım. Geçmiş konuları sorgulamaya devam ediyoruz. Dolunay bunları daha da ortaya çıkarabilir.</p><p>★ ★ ★</p><p>Manipülatif ilişkilere dikkat. Kimin dost kimin düşman olduğunu hiç beklemediğiniz anda deneyimleyebilirsiniz. Hayatınızdan çıkarmak istediğiniz sevgilinizin ismini kâğıda yazıp dolunay ışığında lütfen yüzdürmeye kalkmayın, denize atmayın. İşe yaramayacaktır.</p><p>İçgüdü ve duygularımızın mantığımızdan daha hızlı oranda çalıştığını lütfen unutmayın.</p><p>Daha güvenli yollar seçmek, bu yollarda daha “kalıcı” insanlarla yürümek için güzel bir yolculuk zamanı&#8230;</p><p>Adımlarınızı sağlam basmanız dileğiyle.</p><p>Sevgiyle&#8230;</p><p><img class="alignnone size-full wp-image-149089" src="https://cdn-korkusuz.sozcu.com.tr/cdn/2019/11/19.jpg" alt="" width="400" height="880"/></p> </div> </div> </div> </div> </div> </div> <div class="korkusuz-benzer-haberler-wrapper"> <strong>BENZER HABERLER</strong> <ul> <li> <a href="https://www.korkusuz.com.tr/dogal-zodyak.html" alt="Doğal Zodyak" title="Doğal Zodyak"> <img src="https://cdn-korkusuz.sozcu.com.tr/wp-content/themes/korkusuz/images/seyran-atakli.jpg?v=2" alt="Doğal Zodyak" title="Doğal Zodyak"/> <h3>Doğal Zodyak</h3> </a> </li> </ul> </div> <div class="korkusuz-footer-wrapper"> <div class="korkusuz-footer-top"> <div class="korkusuz-sosyal-medya"> <a href="https://www.facebook.com/pages/KorkusuzGazete" target="_blank"><div><i class="fa fa-facebook"></i></div></a> <a href="https://twitter.com/korkusuzgazete" target="_blank"><div><i class="fa fa-twitter"></i></div></a>  </div> </div> </div> <script type='text/javascript' src='https://www.korkusuz.com.tr/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
          ga('create', 'UA-33329685-16', 'auto');
          ga('send', 'pageview');

          function ShareOnTwitter(e,t,o,n){return window.open("https://twitter.com/intent/tweet?hashtags="+o+"&original_referer="+encodeURIComponent(e)+"&related="+o+"&text="+encodeURIComponent(n)+"&url="+encodeURIComponent(e)+"&via="+o,"shareit","toolbar=0,status=0,width=626,height=436"),!1}
          function ShareOnFacebook(e){return window.open("https://www.facebook.com/sharer/sharer.php?u="+encodeURIComponent(e),"facebooksharedialog","toolbar=0,status=0,width=626,height=436"),!1}

          if($('.sidebox.banner').length > 0) {
              $(window).scroll(function () {
                  var scrlTop = $(this).scrollTop();
                  if ($('.sidebox.banner').offset().top <= scrlTop) {
                      $('.content-banner').css({
                          "position": "fixed",
                          "top": "0px"
                      });
                  } else {
                      $('.content-banner').css("position", "static");
                  }
              });
          }
        </script> </div></div></body></html>
<!--  Korkusuz Minify | 12.61% | out 48261 Bytes 42176 Bytes -->